Unsupported LFS version!

Bug reports, requests, general info... all goes here for now.
Post Reply
Revo
Posts: 1
Joined: Sun Aug 19, 2018 11:05 pm

Unsupported LFS version!

Post by Revo » Sun Aug 19, 2018 11:09 pm

I can`t start the tweaker in 0.6t version because it says "unsupported LFS version". And it's the 1.6 for 0.6t! How can I solve this problem?

Post Reply